你必须下载jet要求的jdk版本,别的不行,比如 要求jdk1.3/jdk1.3.0.2之类,你就必须下在jdk1.3.0.2 这个版本。下载以后jet要编译java的类库,可能需要很长的时间。然后的事情看文档就可以了

解决方案 »

  1. 不太好用 其实你何必呢 你有这个需求 就不该用java来写
      

  2. 其实我也知道java本不是用来写win32程序的,但我现在只想学java,力求把它弄得深一点再去弄别的。但有时还是要想把它编成win32程序的!
      

类似问题 »