要求能运行在php v5.3.x下,谢谢

解决方案 »

  1. jf? 不懂,不要flash chart,就是gd生成的png/jpg 3d pie chart
      

  2. pChart画出来的很好看,但是不能用于php 5.3,找不到pChart 2.0
      

类似问题 »