现在有个程序  开发的时候用的是mysql4.0  现在我机器上用的是mysql4.1  出现不能登陆用户的问题  驱动我已经更换   我现在用的是winxp+tomcat5.5+mysql4.1
谁能给我个mysql4.1的数据库连接驱动。或者谁有mysql4.0给我发一份  万分感谢
我的QQ是19949807